iOS10越狱兼容哪些插件?最新iOS10.1/10.1.1越狱兼容插件汇总(亲测)

时间:2017-01-05 18:58 来源:网管之家整理 字体:[ ] 评论:

距离 iOS10.1/10.1.1越狱测试版发布已经一段时间了,测试版本也已经更新到了 Beta4-1。不过由于是测试版的关系,再加上 iOS10 和 iOS9 的差别,有不少经典的插件都无法使用。有网友在经过实测后总结了一些插件的兼容情况,下面小编就为大家介绍一下,一起详情来看看吧!

iOS10.1/10.1.1越狱插件汇总:

appsync不兼容

apple File Conduit 2 兼容

QRC for WeChat 不兼容

Slices不兼容

kuaidial 部分兼容

auxo3不兼容 PP助手 闪退

Flex3 兼容

tage beta1.2.2兼容

quickdo不兼容

keencenter不兼容

叉叉助手 兼容

Gpscheat 兼容

bioprotect不兼容

ColorBadges 兼容

ifile 兼容

cask 兼容

eclipse 3 兼容

icleaner pro 兼容

xcon 兼容

barrel 兼容

activator 兼容

datameter 兼容

alkaline 兼容

cacheclearer 兼容

OpenSSH 兼容

zeppelin 兼容

deleteforever 兼容

virtualhome 不兼容

icon renamer 兼容

ios terminal 兼容

CYdown 兼容

ibox 不兼容

ccsettings 不兼容

另外,还有人反映越狱后自己的4G网络、facetime及imessege都无法使用了

解决方案如下:

先装上ifile ,打开ifile,然后修改以下文件夹属性的访问权限为:

/var 读取、写入、执行;

/var/mobile 读取、写入、执行;

/var/mobile/Library 读取、写入、执行

/var/mobile/Library/Preferences 读取、写入、执行;

然后重启手机

iOS10.1.1越狱怎么样?iPhone7 iOS10.1.1完美越狱后优缺点汇总

32位老苹果设备怎么越狱?iOS9.1-9.3.4的Trident越狱工具使用教程

老iPhone越狱后怎么升级?iOS 32位设备CoolBooter Beta1强制升降工具安装使用教程

Prometheus如何降级到已经关闭iOS系统?64位prometheus降级工具使用教程

Top_arrow